340: 問い合わせ ゲーム作成・実行スクリプト「NScripter」にバッファオーバーフローの脆弱性(JVN)


最新状況

タイトル 問い合わせ ゲーム作成・実行スクリプト「NScripter」にバッファオーバーフローの脆弱性(JVN)
状態 提案
カテゴリ その他
作成日時 2015-09-04 23:31:33
最終更新日時 2015-09-04 23:31:33

履歴

1 | 2015-09-04 23:31:33 | 提案
bkkdd725 at yahoo.co.jp
タイトルに書いて有る記事を偶然読んで、 ONscripter に影響が出るのか気になりまし
た。

[リプライをつける]
Bug Tracking System 影舞 0.8.8
Powered by Ruby 1.8.7